#libreoffice-qa Meeting
Meeting started by colonelqubit at 19:54:07 UTC
(full logs).
Meeting summary
- 
  - https://sourceforge.net/p/forge/helpwanted/testers/thread/dae9bfa9/
    http://www.reddit.com/r/libreoffice/comments/36glx5/join_libreoffice_qa_team_and_make_it_easier_for/
    (beluga_,
    19:57:46)
 
 
- VCL Pointers (colonelqubit, 20:06:08)
  - https://bugs.documentfoundation.org/show_bug.cgi?id=91310
    (colonelqubit,
    20:06:39)
 
 
- Bugzilla (mix) (colonelqubit, 20:11:31)
 
- General (colonelqubit, 20:16:27)
  - ACTION: Investigate
    what we can do to track down and fix UserProfile issues (colonelqubit,
    20:59:02)
 
 
Meeting ended at 21:08:41 UTC
(full logs).
Action items
  - Investigate what we can do to track down and fix UserProfile issues
 
People present (lines said)
  - colonelqubit (87)
 
  - beluga_ (52)
 
  - Kardos (20)
 
  - IZBot (8)
 
Generated by MeetBot 0.1.4.